Deze plugin is meer dan 2 jaar niet meer bijgewerkt. Mogelijk wordt het niet meer onderhouden of ondersteund. Ook kunnen er compatibiliteitsproblemen ontstaan wanneer het wordt gebruikt met recentere versies van WordPress.

Woocommerce ADS Banner Above Related Product

Omschrijving

Minimum Requirement

  • WordPress 4.9.0 or higher
  • Woocommerce version 3.3.0 or higher
  • PHP version 5.2.4 or greater
  • MySQL version 5.0 or greater

Installatie

  1. Extract the zip file and just drop the contents in the wp-content/plugins/ directory of your WordPress installation and then activate the Plugin from Plugins page.
  2. Follow the steps in Dashboard > Home > ADS Product

FAQ

Installation Instructions
  1. Extract the zip file and just drop the contents in the wp-content/plugins/ directory of your WordPress installation and then activate the Plugin from Plugins page.
  2. Follow the steps in Dashboard > Home > ADS Product

Beoordelingen

Er zijn geen beoordelingen voor deze plugin.

Bijdragers & ontwikkelaars

“Woocommerce ADS Banner Above Related Product” is open source software. De volgende personen hebben bijgedragen aan deze plugin.

Bijdragers