Deze plugin is niet getest met de laatste drie grote versies van WordPress. Mogelijk wordt het niet meer onderhouden of ondersteund. Er kunnen ook compatibiliteitsproblemen ontstaan wanneer het wordt gebruikt met recentere versies van WordPress.

exclude-these

Beschrijving

Hide posts from various parts of the site based on a variety of factors, including author, category, tag, format, day of the week, current visitor user level, specific id, or any combination of these.

Beoordelingen

Er zijn geen beoordelingen voor deze plugin.

Bijdragers & ontwikkelaars

“exclude-these” is open source software. De volgende personen hebben bijgedragen aan deze plugin.

Bijdragers

Vertaal “exclude-these” naar jouw taal.

Interesse in ontwikkeling?

Bekijk de code, haal de SVN repository op, of abonneer je op het ontwikkellog via RSS.

Changelog

1.0 – Initial release